Ergebnis 1 bis 5 von 5

Thema: Probleme mit Ueberschriften von Themen im Board

  1. #1

    Probleme mit Ueberschriften von Themen im Board

    Moin zusammen

    Ich bin wohl nicht der eifrigste Schreiber hier im Board, aber ein sehr eifriger Leser
    Leider komme ich nach wie vor nicht in Beitraege rein, die einen Umlaut (Ü, A, Ö,) in der Ueberschrift enthalten.
    ist es nicht moeglich die Ueberschriften entsprechen zu schreiben. AE UE OE
    Vielen Dank

  2. #2
    Erfahrener Benutzer
    Registriert seit
    21.12.2010
    Beiträge
    2.999
    Moin Dieter,
    ich habe von den Systemen keine Ahnung, man sagte mir aber das es vor kommen kann, das verschiedene Browser die Umlaute verweigern.
    Ich schreibe über OPERA, vielleicht klappt es ja damit. Aber Ahnung habe ich keine, aber auch keine Probleme.
    Gruß
    Heinrich

  3. #3
    Erfahrener Benutzer
    Registriert seit
    06.09.2009
    Beiträge
    1.079
    Blog-Einträge
    1
    Hallo Heinrich Du hast mir jetzt richtig weiter geholfen, Danke.
    G. Herbert

  4. #4
    Hallo Heinrich
    Danke fuer Deinen Tip. Da ich aber eigentlich nur in der Firma in der Mittagspause ins Board schaue nutzt es mir wohl nichts.
    Aber Herbynor hast Du mit Deinem Tip gluecklich gemacht, das ist doch auch schon was !
    Ich habe von meine Sohn noch ein abgelegtes Smart Phon, dann werde ich es damit mal bei den Artikeln versuchen, die ich im Firmen PC nicht oeffnen kann.

  5. #5
    Erfahrener Benutzer
    Registriert seit
    21.12.2010
    Beiträge
    2.999
    Moin Herbert,
    da nicht für.
    Gruß
    Heinrich

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •